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Office 2013 and Skype for Business 

Microsoft Office 2013 

Office 2013 
Your new computer, laptop, or virtual desktop includes Microsoft Office 2013. To assist with the transition from Office
2010 to Office 2013, documentation has been made available on the Statewide Learning Management System (SLMS).
To access the material, go to https://nyslearn.ny.gov/, login to the site, and search for “Make+the+Switch.”

What is Office 365? 
Microsoft Office 365 is a subscription-based office software and services suite hosted online in the cloud which offers
access to various services and software built around the Microsoft Office platform.

What is the cloud? 
The “cloud" can be described as a metaphor for the Internet. Applications and services hosted in the cloud are all
accessible via the Internet and the data stored is held in a remote location.  As such, cloud-based applications and
services can be accessed from anywhere in the world using a multitude of devices such as desktop computers, laptops,
tablets, and other mobile devices.

What can Office 365 do for you? 
It will make your job easier.  Office 365 diminishes digital overload by providing “one-stop” shopping.  It brings all your 

collaboration resources into a single screen on desktop and mobile devices, so you can focus on your work, efficiently and
effectively. Office 365 is intuitive and easy to learn.
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Office 2013 and Skype for Business 

Microsoft Office 2013 

Traditional Capabilities with New Collaborative Functionality 
Office 365 includes the traditional Microsoft Office Suite of Word, Excel, PowerPoint, and Outlook – but now provides
collaborative capabilities.  For example, using Office 365, multiple people can edit the same document at once, in real-
time.  An Office web app lets you know if colleagues are working on the same file. In this way, you can collaborate on
important files without overwriting another team member’s changes or losing an important change. 

New Features and Benefits 
Recent features of Office 365 that provide immediate value:

Clutter™ is an email filtering option that allows you to focus on priority email.  It is similar to an anti-spam filter as it
moves less important email (based on your reading habits) into a 'Clutter' folder, where they can be ignored or reviewed
later.  Mail going into the folder may include messages from mailing lists.

Groups Collaboration™ is a shared workspace for email, conversations, files, and calendar events where group
members can conveniently collaborate and quickly get stuff done. A person joining a group can communicate using the
group's mailbox and can share documents.

Delve™ displays your most relevant content without having to remember where it was saved. Users can quickly find
documents from the previous day, get quick access to the people you are most connected with in the organization, and
understand what’s trending in the organization. 

Moving from Lync® to Skype for Business™ as the name suggests, Skype for Business has the look and feel of
Skype, with tools like Instant Messaging and online meetings. It brings the simplicity of allowing business users to easily
communicate with each other.

OneNote™ is a note-taking app that syncs across all of your devices.  OneNote can accomplish a great variety of tasks,
such as bulleted lists, keeping screenshots, documenting important parts of emails, etc..

Outlook Web Application™ (OWA) allows access to your enterprise e-mail, calendar, and contacts from any device with
an Internet connection and a web browser.  Instead of using Outlook on your local computer, you simply log into your
email via a web app to check your e-mail.  The experience is very similar to other web e-mail services.
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Change the screen size or close a database
Click the Access icon to resize or move the screen or to close 
the database. 

Use Controls from the Quick Access Toolbar
You can quickly add or change controls on a form or report  by clicking the tools icon when the 
form or report is open in Design or Layout view.  

File management
Open, close, print, share, save as 
previous versions, as a template, 
and encrypt or compact and 
repair the database.

Status bar
Displays information about the 
current view.

Get help 
Click the question mark to find help 
content. 

Filter objects 
Type a keyword into the Search 
box to filter objects in the 
database. Views buttons

Click on icons to switch between 
available views for the current 
object. 

Open a dialog box launcher
Click it to use the additional 
available features for the group.

Hide the ribbon
Click the up-arrow to hide the 
Ribbon but keep the tabs in view.

Quick Start Guide 
Microsoft Access 2013 looks different from previous versions, so we created
this guide to help you minimize the learning curve.

Dialog box launchers
If you see this icon  
next to any group of  
ribbon commands, you 
can click it to see a box 
with more options.
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What can I find on the  
Account tab? 
Click File > Account in Access 2013 to manage your user information, change the 
background or theme, view and add available web services, display information about 
your Office products, and manage your product subscriptions.

Where did the Back Up  
option go?  
It’s always a good idea to back up your important data. To do this in Access 2013, 
click File > Save As. Then, under Save Database As > Advanced, click Back Up 
Database. 
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Things you might be looking for 
Use the list below to find some of the more common tools and commands in Access 2013.

To... Click... And then look in the...

Open, close, create, save, print, publish, or manage your database File Backstage view (click the links in the left pane).

View objects, cut, copy or paste data, format text, add a totals row 
or find data

Home Views, Clipboard, Sort & Filter, Records, and Text Formatting groups.

Add application parts, tables, queries, forms, reports, or macros Create Templates, Tables, Queries, Forms, Reports, and Macros & Code
groups.

Bring in files or send data or link to external sources External  
Data

Import & Link and Export groups.

Compact and repair a database, work with Visual Basic code, macros,  
relationships, and analyze or move data to SharePoint

Database 
Tools

Tools, Macro, Relationships, Analyze, and Move Data groups.

View and use the objects in the database Navigation 
Pane

All Access Objects group.

Correct file problems or add a password to a database File Info, Compact & Repair, and Encrypt with Password groups.

Create an Access app File New, Custom web app, or web templates options.
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What happened to the 
Pivot Chart feature?
You can’t create pivot charts or tables in Access 2013, but you can import them 
from Excel and other applications and then add them with  the Chart control.

Long Text is the new Memo 
If you are looking for the Memo data type for longer text fields, try the Long Text 
data type instead.

What is an Access app?
Access apps are like web databases that you can use to view and share your data 
in the cloud. With Access apps, you’ll have secure, centralized data storage and 
management options. 

With Access 2013, you can easily create and modify the design of an app. Get 
started with an app template or create your own custom web app.

Template names that begin with the word “Desktop“ will create a client database. 
To create Access apps, use any template that’s marked with a globe icon.
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How to work with people  
who don’t yet have Access 2013 
Here are some things to keep in mind when sharing or exchanging files with 
people who are using an older version of Access.

In Access 2013… What happens? What should I do?

You open a database file 
that was created with  
Access 2007.

You can use Access 2013 to open and use files that were created in 
Access 2007. However, you will not be able to view or use features 
like Pivot Tables or conditional formatting.

Import just the tables and then reapply formats in Access 2013.

You save your database  
as an Access 2007 file.

You will be able to open and use the database. Nothing.

You save your database  
as an Access 2010 file.

Access 2007 and 2010 use the same file format. If you published 
an Access 2010 web database and open it in Access 2013, you will 
only be able to view it;  you will not be able to modify it.

If you published an Access 2010 database as a web database and 
want to later change it to an Access app, import the data into 
a custom web app.
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What’s on the Info tab?
 

From any open database, click File > Info.

Compact & Repair Database can prevent and fix database problems or compact 
files to save space.

Files saved in Access 2007 or in a newer format are already encrypted, but you can 
add an optional password to further secure your data by clicking Encrypt with 
Password.

Clicking View and edit database properties displays information about objects  
in the database, revision tracking, and database size. You can also change the 
database title, author, company, and hyperlink information from the Summary tab 
found here.

Can I convert my Access data-
base into an Access app?
 

Though Access apps are also used for tracking data, you cannot convert a desktop 
database into an Access app or vice versa. However, you can use data from a desk-
top database in an Access app.

Click New > Custom web app > Create a table from an existing data source. 
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Add commands to the Quick Access Toolbar
Keep favorite commands and buttons visible, even when you hide 
the ribbon.

Explore commands on the ribbon
Each ribbon tab has groups, and each group has a set 
of related commands.

Show or hide the ribbon
Click Ribbon Display Options or press Ctrl+F1 to hide or show 
the ribbon.

Manage files
Open, save, print and share your 
files. Also change options and 
account settings in this view.

Show shortcut menus
Get in the habit of right-clicking  
your sheet, chart, or PivotTable data. 
Excel will show you commands that 
are relevant for your data.

Access other tabs
More tabs appear on the ribbon 
when you need them, like chart 
or PivotTable tabs.

Zoom in or out
Drag the zoom slider to change 
the zoom level.

Get visual cues
Watch for action buttons that 
appear in the sheet and anima-
tions that show data changes. Open a dialog box

Click the launcher icon to show 
more options for a group.

Change views 
Work faster in the right view. 
Choose Normal, Page Layout, 
or Page Break Preview.

Create sheets
Start with one sheet and add 
more sheets as needed.

Show Key Tips
If you’d rather use the keyboard, 
press Alt to show keys that let you 
access commands on the ribbon.

And yes — the keyboard shortcuts 
you’ve used before will still work.

Quick Start Guide 
Microsoft Excel 2013 looks different from previous versions, so we created  
this guide to help you minimize the learning curve.
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How to get started 
with Excel 2013
If you’ve been using Excel 2007 or 2010 and are familiar with the ribbon, you’ll want 
to know what changed in Excel 2013. If you’ve been using Excel 2003, you’ll want to 
know where to find the Excel 2003 commands and toolbar buttons on the ribbon. 

We have many free resources to help you learn Excel 2013, including online training. 
Just click the question mark in the top-right corner above the ribbon to open Excel Help.

Explore the ribbon
If you’ve used the ribbon in an earlier version of Excel, you’ll notice a few changes.
The Insert tab has new buttons to help you create charts and PivotTables. There’s 
also a new Filters group with buttons for creating slicers and timelines.

Other tabs appear when you’re working on certain things like charts and 
PivotTables. Those tabs have also changed to make things easier to find.
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Things you might be looking for 
Use the list below to find some of the more common tools and commands in Excel 2013.

To... Click... And then look in the...

Create, open, save, print, share, or export files, or change options File Backstage view (click the commands in the left pane).

Format, insert, delete, edit or find data in cells, columns, and rows Home Number, Styles, Cells, and Editing groups.

Create tables, charts, sparklines, reports, slicers, and hyperlinks Insert Tables, Charts, Sparklines, Filters, and Links groups.

Set page margins, page breaks, print areas, or sheet options Page Layout Page Setup, Scale to Fit, and Sheet Options groups.

Find functions, define names, or troubleshoot formulas Formulas Function Library, Defined Names, and Formula Auditing groups.

Import or connect to data, sort and filter data, validate data, flash fill  
values, or perform a what-if analysis

Data Get External Data, Connections, Sort & Filter, and Data Tools groups.

Check spelling, review and revise, and protect a sheet or workbook Review Proofing, Comments, and Changes groups.

Change workbook views, arrange windows, freeze panes, and  
record macros

View Workbook Views, Window, and Macros groups.
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Apply features without  
the ribbon 
 

In Excel 2013, we’ve placed some frequently used but hard to find commands and 
buttons within easy reach. 

When you select data on your worksheet, the Quick Analysis button appears. It 
gives you quick access to many useful features you may not have been aware of, 
and lets you preview them on your data before you make them stick.

Better access to chart features
 

Creating a recommended chart is great way to get started, but you’ll still want to 
customize the style and show the exact data you need to make it your own. 

Excel 2013 gives you these options right next to the chart. Just click the Chart  
Elements, Chart Styles, or Chart Filters buttons to fine-tune your chart.

When entering data, you might notice that Excel fills values automatically as it  
detects a pattern. You’ll get the Flash Fill Options button to make further decisions.  
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How to work with people  
who don’t yet have Excel 2013 
Here are some of the things to keep in mind when sharing or exchanging files 
with people who are using an older version of Excel.

In Excel 2013 What happens? What should I do?

You open a workbook  
that was created with  
Excel 97-2003.

Excel opens the workbook in compatibility mode and keeps it in 
Excel 97-2003 file format (*.xls).  

When you save the workbook, Excel will tell you about compatibility 
issues if you’ve used new features that aren’t supported in earlier 
versions of Excel. 

Keep working in compatibility mode if you’re sharing the workbook 
with people who don’t have Excel 2013.

If you’re not sharing the workbook, convert it to the Excel 2007-2013 
file format (*.xlsx) to take advantage of all new Excel 2013 features 
(click File > Info > Convert).

You save your workbook  
as an Excel 2013 file.

Excel saves the workbook in the Excel 2007-2013 file format (*.xlsx) 
so you can take advantage of all new Excel 2013 features .

If you plan to share this workbook with people who use an earlier 
version of Excel, check the workbook for compatibility issues (click 
File > Info > Check for Issues).
 
You can then see the issues and resolve them before you share the 
workbook.

You save your workbook  
as an Excel 97-2003 file.

Excel automatically checks the file for compatibility issues and  
shows them for any new Excel 2013 feature you used.

Assess any compatibility issues and resolve them before you share 
the workbook.
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Find advanced features
 

To record an occasional macro, you can use the Macros button on the View tab. 
But if you plan to routinely create or edit macros and forms, or use XML or VBA 
solutions, you’ll want to add the Developer tab to the ribbon. 

You can select it on the Customize tab of the Excel Options dialog box (click  
File > Options > Customize Ribbon).

Enable add-ins that come  
with Excel
 

Excel 2013 comes with several add-in programs that let you do some advanced 
data analysis. There are common Excel add-ins, such as the Analysis ToolPak or the 
Solver add-in. 

Enabling add-ins adds them to the ribbon. Just select them in the Manage box on 
the Add-ins tab of the Excel Options dialog box (click File > Options > Add-ins), 
and then click Go.

The Developer tab appears on the ribbon to the right of the View tab.

If you have a Professional Plus version of Office, you’ll also have some new add-ins, 
such as the Inquire, PowerPivot for Excel 2013, or Power View add-in. The Power 
View add-in even has a designated button on the Insert tab. Clicking that button 
the first time enables the add-in.
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Switch between touch and mouse
If you’re using OneNote on a Touch device, you can add this 
switch to the Quick Access Toolbar.

Display or hide the ribbon
Click any ribbon tab to display its commands. To keep  
it open, click the small pin icon near the lower right.

View or switch between online accounts
Click your account ID to change settings or switch  
accounts.

Manage files
Open, create, share, and print 
your notes. You can also change 
your account settings here.

Find your notes
Use the Search box to find  
anything in your notebooks, or 
press  Ctrl+E.

Show notebooks
Click the notebook icon to see  
all of your open notebooks.

View a full page
Click the double arrow for Full 
Page View.

Show note containers
Mouse over any text to show its 
container. Grab the top bar to 
move it around.

Create pages
Click Add Page to insert a new 
page.

Tag important information
Prioritize and organize notes 
with instantly searchable tags.

Quick Start Guide 
Microsoft OneNote 2013 looks different from previous versions, so we created 
this guide to help you minimize the learning curve.

Handwrite, draw, and sketch
Take notes in your own hand-
writing on a Touch-capable PC.
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Keep your notes in the cloud
If you’re brand-new to OneNote, you’ll be asked to connect to the cloud, where 
OneNote will create your first notebook. You can use your Microsoft account (for 
example, MSN, Hotmail, or Messenger) to use with OneNote. If you don’t already 
have an account, you can create one for free.

What happened  
to the Share tab? 

If you’re upgrading to OneNote 2013 from an older version, you probably have 
at least one notebook stored on your computer. You can easily move these notes 
online so you can access them from anywhere. Click File > Share to begin.

Keeping your notebooks in the cloud means you can access them from just  
about anywhere, such as any other computers you use, your phone, a tablet, or 
even a Web browser. OneDrive is the best and easiest option for your personal notes. If you’re working  

in an organization that uses SharePoint to collaborate online, you can click the  
Add a Place button on this screen to set up your existing SharePoint account.

Any OneNote notebooks that you store online are kept private unless you give 
other people permission to view the folders in which your notebooks are stored.
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Things you might be looking for 
Use the list below to find some of the more common tools and commands in OneNote 2013.

To... Click... And then look in the...

Open, create, share, convert, export, send, or print notes File Backstage view (click the commands in the left pane).

Apply formatting to text, apply note tags, and email a notebook page Home Basic Text, Styles, Tags, and Email groups.

Insert tables, pictures, links, files, audio and video clips,or apply page templates Insert Tables, Files, Images, Links, Recording, and Pages groups.

Draw sketches or shapes, takes notes in your own handwriting, customize pens, 
rotate objects, or convert ink to text

Draw Tools, Shapes, and Edit groups.

Mark notes and read or unread, find notes by author, view page versions  
and history, or empty the Notebook Recycle Bin

History Unread, Authors, and History groups.

Check spelling, do online research, translate text, protect noteswith a password, 
or take linked notes

Review Spelling, Language, Section, and Notes groups.

Maximize screen space, turn rule lines and page titles on or off, set page  
margins, zoom the page, or create Quick Notes

View Views, Page Setup, Zoom, and Window groups.
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Save time with templates 

OneNote templates can give the pages in your notebook a consistent look by 
applying colorful, decorative backgrounds. Templates can also save you time 
by adding functional content to pages, such as to-do lists, calendars and 
planners, and forms that you can fill out or customize.

Where is the Save button? 

OneNote doesn’t have a Save command because it automatically saves everything 
as you work — no matter how small or large the changes. This lets you think about 
your thoughts and ideas instead of your computer files.

Export notes whenever  
you need to
If you need to send a snapshot of a notes page (or a section or an entire notebook) 
to someone who doesn’t have OneNote, you can easily export a static snapshot of 
such notes by clicking File > Export and then selecting the format you want.

You can browse through the built-in 
collection of templates by clicking 
Insert > Page Templates.

In the Templates task pane, click to 
expand any of the categories, and then 
click each template name to view it. 
When you’ve found a template you like, 
you can begin taking notes on its page.

You can customize any of the built-in 
templates to suit your needs, or down-
load more free templates by visiting the 
OneNote website on Office.com.

If you like, you can even create your very 
own template designs from any of your 
notebook pages.
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Capture anything  
with Screen Clippings
An easy way to bring stuff into  
OneNote is to insert a screen  
clipping, which lets you capture 
anything on your computer  
screen so you can keep it as  
part of your notes.

Meet the new  
Send to OneNote
On your keyboard, hold the Windows key and then press the N key to launch  
the redesigned Send to OneNote tool, which makes it easier than ever to import 
random information from other programs and files into your notes.

Start by bringing into view whatever you want to capture — for example, a travel 
itinerary in Internet Explorer or a chart in an Excel spreadsheet.

Switch to OneNote and then click Insert > Screen Clipping. As soon as the screen 
dims and OneNote disappears, drag a selection over what you want to capture.

When you release the mouse button, a picture of the screen region you selected is 
sent to OneNote, where you can move or resize the picture exactly how you want it 
to appear in your notes.

Here, you can create a screen clipping without switching between apps, import 
entire web pages or documents to your notes, or create quick sticky notes that 
automatically become part of your notebook.

You can click the command buttons in the Send to OneNote tool, or use  
the additional keyboard shortcuts that are shown in parentheses next to 
every command (for example, press S to take a screen clipping).

Using the Send to OneNote tool is optional, which means you can keep it 
running while you’re in the middle of a research project and then turn it off 
again when you don’t need it.
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How to work with people  
who don’t have OneNote 2013 
Here are some things to keep in mind when sharing or exchanging files 
with people who are using an older version of OneNote.

In OneNote 2013... What happens? What should I do?

You open a notebook  
that was created  
with OneNote 2007.

The notebook opens in OneNote 2013, but you’ll see the words 
[Compatibility Mode] on the title bar. This tells you that the 
notebook is currently saved in the older file format, which doesn’t  
recognize newer features like math equations, linked notes,  
multi-level subpages, versioning, and the Notebook Recycle Bin.

If you want to use all of the available features that OneNote 2013  
offers, you’ll need to convert the notebook to the newest file format.

Before converting an older notebook to the newest file format, 
consider if you need to collaborate with people who are still using 
OneNote 2007. If the answer is yes, you should continue working  
in Compatibility Mode.

If no one you share notes with is using OneNote 2007, it’s best to 
convert the notebook to the newest format. To do this, click File > 
Info, and then click the Settings button for the notebook you want 
to convert. Click Properties, and then click Convert to 2010-2013.

You open a notebook  
that was created  
with OneNote 2010.

The notebook opens in OneNote 2013 without any feature  
limitations.

No file format conversion is needed. Notebooks created in the 
OneNote 2010 and OneNote 2013 formats can be shared and used 
together without any conversion.

You convert your  
notebook to the  
OneNote 2007 format.

Downgrading a notebook to OneNote 2007 turns off the newer 
features that are available in OneNote 2013 (including math 
equations, linked notes, multi-level subpages, versioning, and 
the Notebook Recycle Bin), but doing so makes the notebook 
compatible for sharing with other people who are still using 
OneNote 2007.

After converting a notebook from OneNote 2013 to the older  
OneNote 2007 format, be sure to inspect the pages where you 
might have used newer features like math equations, linked notes, 
and multi-level subpages. Content that was created by newer  
features may not be visible or editable when the notebook is  
downgraded to the OneNote 2007 format.
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Make it yours
Customize Outlook. Choose different color schemes and different 
backgrounds, and synchronize them with your other computers.

Search
You can search a folder, subfolders, even other mailboxes.

Manage message tasks in the Message List
Categorize, Flag, or Delete messages right where they live—in the 
Message List.

Backstage view
Click the File tab to open the 
Backstage view, where you add 
account and change settings.

Do more in the To-Do Bar
The To-Do Bar displays the date 
navigator, your appointments, 
people, and your task list.

People pane
See details about everyone in 
the To, From, or Cc lines for 
each message. 

Reply from the reading pane
Reply and Forward right from 
the reading pane. Write a reply 
in the reading pane, too.

Peek
See a quick view of your Calen-
dar, People, and Tasks. Even see 
upcoming appointments.

Quick Start Guide 
Microsoft Outlook 2013 looks different from previous versions, so we created  
this guide to help you minimize the learning curve.
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First things first: 
Add your account
Before you can send or receive messages, you have to connect your email account. 
If your company uses Microsoft Exchange, Outlook 2013 will attempt to set up your 
email account for you. 

If you use Internet-based email (such as Hotmail, Gmail, or Yahoo!), enter your name, 
email address, and password to set up your account.

Change the Office Theme
 

We’ve redesigned Office 2013 to provide a clean, uncluttered experience — like 
a blank piece of paper. If you want to see the different areas of Outlook more 
distinctly, you can change the Office Theme.

Use your File > Office Account settings to change the Office 2013 color scheme 
for all of your computers, or use the Outlook Options to change the color scheme 
on just this computer. You can choose from White, Light Gray, or Dark Gray.
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Things you might be looking for 
Use the list below to find some of the more common tools and commands in Outlook 2013.

To... Click... And then look in the...

Apply stationery or backgrounds to a message File Click File > Options > Mail > Stationery and Fonts. On the Personal 
Stationery tab, click Theme.

Send automatic replies when you’re out of the office File Under Account Information, click Automatic Replies > Send  
automatic replies, and then choose your options (this feature requires  
a Microsoft Exchange Server account).

Insert a picture or clip art Insert From a new mail message, click Illustrations, and then click one of  
the following: Pictures, Online Picture, Shapes, Smart Art, Chart,  
or Screenshot.

Manage email messages by assigning rules Home In Mail view, click Move > Rules.

Insert a symbol or special character Insert From a new mail message, click Symbols > Symbol.

Add holidays to your calendar File Click Options > Calendar. Under Calendar options, click Add Holidays.

Share a calendar Home From the Calendar view, in the Share group, click E-mail Calendar > 
Share Calendar (this feature requires a Microsoft Exchange Server 
account), or Publish Online.
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Schedule a Lync Meeting
Meet face-to-face or save yourself a trip by meeting online 
with Lync 2013.

Plan for the weather
Glance at the forecast for your city and up to four others. When you 
plan an out-of-town meeting, you’ll know what to pack.

Peek
Mouse over a meeting or an 
appointment to see its details.

View other people’s calendars
Quickly see the best times to 
schedule a meeting with others.

Mail isn’t the half of it 
Communication is important, but your time is important, too. Outlook 2013 has 
updated how you manage your time, your people, and your tasks.
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Create an email signature
To create a new email signature, do the following: 

1. �Click File > Options > Mail. Under Compose messages, click Signatures.
2. �In the E-mail Signature tab, click New, and then type a name for the signature.
3. �In the Edit signature box, type the text that you want to include in the signature,

then use the built-in tools to format it.

Automatically add a signature 
to messages
To automatically add a signature to new email messages, do the following:

1. �From any view, click File > Options > Mail. Under Compose messages,
click Signatures.

2. �Under Choose default signature, choose the signature to add to New
Messages. If you want, choose a different signature for Replies/forwards.

3. �To manually add a signature to a new message, from a new message, on the
Message tab, in the Include group, click Signature, and then click the signature
that you want.

If you’ve already created a signature, you can copy it from one of your sent 
messages and then paste it here.
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Find what you need 
Click any tab on the ribbon to display its buttons  
and commands.

Use contextual tabs 
Some ribbon tabs  appear only when you need them. For example, when you insert or select a picture, 
the Picture Tools Format tab appears.

Manage your presentations 
Click the File tab to open,  
save, print, and manage  
your presentations.

Use the Format pane
Use this handy pane to apply 
formatting to pictures, video, 
SmartArt, shapes, and other 
objects.

Zoom in and out 
Slide this bar to the left or 
right to zoom in or out on slide 
details.

See more options
Click this arrow to see more options in a 
dialog box.

Show the content you want 
Switch views or show or hide 
notes and comments.

Need more space?
Click here or press CTRL+F1 to 
hide or show the ribbon.

Get help 
Click here or press F1.

Quick Start Guide 
Microsoft PowerPoint 2013 looks different from previous versions, so we created
this guide to help you minimize the learning curve.
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Search for online templates and themes
Type keywords into the search box to find templates and 
themes online at Office.com.

Use a featured theme
Choose a built-in theme to start your next presentation. These work well 
for both widescreen (16:9) and standard screen (4:3) presentations.

Open a recent presentation
It provides easy access to  
your most recently opened 
presentations.

Start from scratch
To start a new, presentation, 
click Blank Presentation.

Choose a template category
Click the template categories below the search box to find  
some of the most popular PowerPoint templates.

Find other files
Browse to find presentations 
and other files stored on your 
computer or in the cloud.

Theme variations
When you choose a theme, 
PowerPoint offers you variations 
with different color palettes and 
font families.

Sign in to Office
Sign into your account and  
access the files you’ve saved to 
the cloud from anywhere.

Quick Start Guide 
When you first open PowerPoint 2013, you’ll see that you have several choices for getting started —  
using a template, a theme, a recent file, or a blank presentation.
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How to get help  
with PowerPoint 2013
If you’ve been using earlier versions of PowerPoint, you’ll probably have questions 
about where to find certain commands in PowerPoint 2013. 

There are many free resources available to help you learn PowerPoint 2013, including 
training courses, Getting Started help topics and videos, and basic tasks. To find 
these materials, click the PowerPoint Help button (the question mark) in the upper 
right corner of the PowerPoint window.  

Create custom ribbon tabs 
and groups
You can create custom tabs or groups on the ribbon and add buttons with the 
commands you want. Right-click any ribbon tab or group, and then click 
Customize the Ribbon. 

Next, add commands from the PowerPoint Options box. For example, you could 
create a tab called Frequent, and then add some of your most frequently-used 
commands to a custom group on this tab. 

If you make a mistake, you can use the Reset button to go back to the default 
(“factory”) settings. 

Some older PowerPoint commands don’t appear on the ribbon, but they’re still 
available. In the PowerPoint Options dialog box, click Customize Ribbon, and 
then, in the Choose commands from list, select Commands Not in the Ribbon. 
Now find the commands you want and add them to a custom ribbon tab or group.
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Things you might be looking for 
Use the list below to find some of the more common tools and commands in PowerPoint 2013.

To... Click... And then look in the...

Open, save, print, share, send, export, convert, or protect files File Backstage view (click the commands in the left pane).

Add slides, apply a layout, change fonts, align text, or apply Quick Styles Home Slides, Font, Paragraph, Drawing, and Editing groups.

Insert tables, pictures, shapes, SmartArt, WordArt, charts, comments, 
Header and footer, video, or audio 	

Insert Tables, Images, Illustrations, Comments, Text, and Media groups.

Apply a theme, change the color of a theme, change the slide size, change 
the background of a slide, or add a watermark

Design Themes, Variants, or Customize groups.

Apply or adjust the timing of a transition Transitions Transition and Timing groups.

Apply or adjust the timing of an animation Animations Animation, Advanced Animation, and Timing groups.

Start a slide show, set up a slide show, specify monitors for use with  
Presenter view

Slide Show Start Slide Show, Set Up, and Monitors groups.

Check spelling, enter and review comments, or compare presentations Review Proofing, Comments, and Compare groups.

Change views, edit a master view, show grids, guides, and rulers, zoom in, 
switch between PowerPoint windows, and use macros

View Presentation Views, Master Views, Show, Zoom, Window, and  
Macros groups.
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Access frequently-used  
commands 
 

The Quick Access Toolbar, in the upper-left corner of the PowerPoint window, is a 
great place to add shortcut buttons to the commands you’ll use most often.

Click the drop-down arrow next to the Quick Access Toolbar to add or remove the 
commands listed on the shortcut menu.

Intuitive tools at your fingertips
 

Note that some ribbon tabs appear and 
disappear, depending on what you’re doing.

For example, when you insert or select a 
video, the Video Tools: Playback and  
Format tabs automatically appear. They 
appear so you can apply formatting or set 
playback options for the video. These types 
of contextual tabs appear any time you  
insert or select a picture, chart, table,  
WordArt, or any other object.

When you’re working on a slide and you 
right-click the slide background, the right-
click menu appears, which is loaded with 
task options.

Similarly, the mini toolbar automatically 
appears whenever you want to perform 
quick text-related tasks, such as indenting 
a bullet or applying bold to your text.

If the command you want to add isn’t shown in the list, switch to the ribbon tab 
where the button resides, and then right-click it there. On the shortcut menu, click 
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Changes to themes 
 

When you apply a built-in theme and you want to change the colors and fonts, you 
can now choose from designer-selected theme variants from the start screen or on 
the Design tab.

New default slide size
 

Much of the world’s TVs and video have gone to widescreen and HD formats, and 
so has PowerPoint. In previous versions, the slide ratio was 4:3. In PowerPoint 2013, 
16:9 is the new default, but you can change this on the Design tab.

If you work with slides in older versions of PowerPoint, or are presenting on older 
monitors or projectors, you’ll want to change the slide ratio back to 4:3. To do so, 
click Design > Slide Size and then choose 4:3 — or you can set your own  
custom size.

If you don’t see a combination that works for you, you can always customize the 
theme colors, fonts, and effects in Slide Master View. 

Click View > Slide Master and you’ll see the Colors, Fonts, and Effects options in 
the Background group.
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Presenter View setup  
is automatic
 

If you used Presenter View in previous versions of PowerPoint, you might have had 
difficulties setting it up. PowerPoint 2013 fixes that headache and makes it simpler 
to use.

All you do is connect a projector and monitor and PowerPoint applies the right set-
tings for you automatically. However, you can also take control manually (switching 
between the monitor and projector) if you need to.

Note that Presenter View no longer requires multiple monitors. Now you can 
rehearse and use all the tools in Presenter View from a single monitor without 
hooking up anything else.

PowerPoint on touch devices
 

You can now interact with PowerPoint 2013 on touch devices running Windows 8.  
Using typical touch gestures, you can swipe, tap, scroll, zoom, and pan your way 
through your presentations.
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Save your presentations 
to the cloud 
The “cloud” is like file storage in the sky. You can get to it anytime you’re online.  
If you travel or move from one place to another on a regular basis and you need 
access to your files, consider storing your files in the cloud.

OneDrive is a free online cloud service where you can securely access and share 
files with others. All you need is a free Microsoft account to sign in to OneDrive.

Sign in to Office
To get started saving, sharing, and storing your files to the cloud, sign in to 
Microsoft Office. 

In PowerPoint, or any Office application, look for your name at the top right corner 
of the ribbon. After you sign in, you can switch accounts and change your profile.
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How to work with people  
who don’t have PowerPoint 2013 
Here are some of the things to keep in mind when sharing or exchanging files 
with people who are using an older version of PowerPoint.

In PowerPoint 2013… What happens? What should I do?

You open a presentation 
that was created in  
PowerPoint 2007  
or earlier.

In PowerPoint 2013 you’ll see the words [Compatibility Mode] on 
the title bar. This tells you that the presentation is currently saved 
in the older file format, which doesn’t recognize newer features like 
embedded video, new transition effects, sections, and more.
If you want to use all of the available PowerPoint 2013 features,  
you’ll need to change the presentation to the newest file format. 

You can continue working in Compatibility Mode. However, if no 
one you share the presentation with is using PowerPoint 2007 or 
earlier, it’s best to change the file to the newest format . 
To change the file, click File > Info > Convert.

You save your presentation 
as a PowerPoint 2013.

If a colleague opens your PowerPoint 2013 presentation in Power-
Point 2007 or earlier, a prompt appears with a link to download the 
free Compatibility Pack. They’ll need the Compatibility Pack to open 
and work with presentations in the new format. If you’ve included 
new PowerPoint 2013 features or formatting in your presentation, 
your colleague (using PowerPoint 2007 or earlier) will see warnings 
about unsupported features. 

Before sharing your PowerPoint 2013 presentation with colleagues 
who use earlier versions of PowerPoint, run the Compatibility 
Checker tool. To check for compatibility, in PowerPoint 2013, click 
File > Info > Check for Issues > Check Compatibility. 
The tool tells you which new features in PowerPoint 2013 aren’t 
supported in older versions. You can then decide whether to 
remove these features to avoid warnings in earlier versions of 
PowerPoint. 

You save your presentation 
as a PowerPoint 2007 or 
earlier file.

If a colleague opens the presentation in PowerPoint 2007 or earlier, 
the file will open normally — no Compatibility Pack is required. 
If you’ve included new PowerPoint 2013 features or formatting in 
your presentation, your colleague will see warnings about unsup-
ported features, the formatting or feature may not appear in the  
file, or the objects may not be editable. 

You don’t have to do anything, necessarily. 
When you save your file in the older PowerPoint file format, the 
Compatibility Checker will run automatically and warn you about 
any unsupported features. 
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Quick Access Toolbar
Customize this area so your favorite commands are 
always visible.

Explore commands on the ribbon
Each ribbon has groups, and each group has a set of 
related commands.

Manage projects
Open, save, print and share your 
projects. Also change options 
and account settings in this view.

Show or hide the ribbon
Click Ribbon Display Options or press Ctrl+F1 to hide or show 
the ribbon.

Change views 
Work faster in the right view. 
Choose Gantt Chart, Task Usage, 
Team Planner, or Resource Sheet.

Zoom in or out
Drag the zoom slider to grow  
or shrink the timescale.

See task information  in one place
On the left, task information is in easy-to-
scan rows and columns. On the right, dura-
tion information is graphically displayed as 
bars on a timescale—all in one view.

Show Key Tips
If you’d rather use the keyboard, 
press Alt to show keys that let 
you access commands on the 
ribbon.

And yes, keyboard shortcuts 
you’ve used before will still work.

Quick Start Guide 
Microsoft Project 2013 looks different from previous versions, so we created  
this guide to help you minimize the learning curve.
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How to get started 
with Project 2013 
The first thing you’ll see when you open Project 2013 is a sharp new look. But don’t 
stop there. Look a little closer to see how much has improved from Project 2007. 
Instead of dropping you in a blank file, Project 2013 takes you to a one-stop center for 
starting your project. Click File > New, then get your project going.

Four steps to project 
management  
If you’re new to project management, Project 2013, can give you a great running 
start with the built-in Project guide. To begin, click File > New > Get Started.

While you’re thinking about a new project, browse common project templates, import 
info from Excel or a SharePoint site, or just click Blank Project to get a clean Gantt 
Chart. You can open previous projects from your computer, from your network, from 
Project Online, or even from OneDrive.

With this four-step guide, you’ll learn how to schedule tasks, create a timeline, 
report on your progress, and then collaborate with your team using SharePoint and 
Lync — all without leaving Project.
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Things you might be looking for 
Use the list below to find some of the more common tools and commands in Project 2013.

To... Click... And then look in the...

Open, save, export, print, or share your project to SharePoint, to OneDrive, 
or to the cloud using Project Online

File Backstage view (click the commands on the left side in this view).

Link tasks, unlink tasks, outline tasks, update work on a project, or create  
a milestone

Task Schedule group.

Add people, decrease workload, create a resource pool Resource Insert, Assignment, and Level groups.

Create a visual report, export a report to Excel or Visio, or compare projects Report View reports group.

Set a baseline for your project, create a master project, or create  WBS 
codes for tasks

Project Insert, Properties, and Schedule groups.

View project data on the Gantt Chart, on the timeline, or in a calendar View Task Views, Split View, and Resource Views group.
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Show off Project data
 

With Project 2013, you can create crisp, colorful, professional reports without hav-
ing to export your data to another program. Add pictures, charts, animation, links, 
and more — everything you need to clearly and effectively share project status info 
with your stakeholders and team members.

Trace task paths
 

Does your Gantt chart look like a pile of spaghetti? With a complex project, your 
Gantt Chart can start to look like a tangled knot of bars and link lines. To help sort 
this out, you can highlight the link chain — or task path — for any task. On the 
Gantt Chart, click Format > Task Path. 

Click the Report tab (new for Project 2013), then select the report you want. Many 
of the report drawing tools are the same for Excel, Word, PowerPoint, and Project.

When you click a task, all of its predecessor tasks show up in one color and all of its 
successor tasks show up in another color.
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Use Project Online
 

If you have Project Online, you can access a full version of Project from almost 
anywhere, even on PCs that don’t have Project 2013 installed. All you need is an 
Internet connection and a PC running Windows 7 or later.

Talk to your team  
 

If you are using Lync 2013 in your organization, Project 2013 has new ways to help you 
stay in touch with your team members. Get progress updates, ask quick questions, or 
even have long-term strategy discussions, all without leaving Project. Just mouse over 
a name and start an IM session, an email, or even a phone call.

With Project Online, you’ll always have the latest version because service updates 
are automatic.

You can also video chat with a team member to get the latest on your project status, 
answer a stakeholder’s question, or meet face-to-face with a vendor halfway around 
the world.
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How to work with people  
who don’t yet have Project 2013
Here are some of the things to keep in mind when sharing or exchanging files 
with people who are using an older version of Project.

In Project 2013… What happens? What should I do?

You open a project  
that was created with  
Project 2007.

The project opens in Project 2013, but you’ll see [Compatibility 
Mode] on the title bar. This tells you that the project is saved  
in the older file format, which doesn’t recognize newer features like 
the timeline, manually scheduled tasks, and new fields.

If you want to use all of the available features that Project 2013  
offers, you’ll need to convert the project to the newest file format.

Before converting an older project, first consider if you need to 
collaborate with people who are still using Project 2007. If the 
answer is yes, you should continue working in Compatibility Mode.

If no one is working on the project using Project 2007, it’s best to 
convert the project to the newest format. To do this, click File > 
Save. You will be prompted to save the project to the 2013 format.

You save your project  
as a Project 2010 file.

The project opens in Project 2013 without any feature limitations. No file format upgrade is needed. Projects in Project 2010 and  
Project 2013 formats can be shared and used together without  
any conversion.

You save your Project to 
the Project 2007 format.

Downgrading a project to Project 2007 turns off the newer features 
that are available in Project 2013 (including manual scheduling,  
visual reporting, new fields, and the timeline view) but doing so 
makes the project compatible for sharing with other people who  
are still using Project 2007.

After converting a project from Project 2013 to the older Project 
2007 format, be sure to inspect the views where you might have 
used newer features like manual scheduling, visual reporting, new 
fields, and the timeline view. Project data that was created with 
newer features may not be visible or editable in the Project 2007 
format.

Page 40 of 63



Quick Access Toolbar
Add your favorite commands to the Quick Access Toolbar, so 
they’re always available whenever you need them.

Add pictures
Add one or more pictures to your publication from your computer, 
from the Office.com clip art gallery, or from the Web.

Manage files
Click File to create, open, save, 
print, and share files, as well as 
edit your business information 
and to choose other options.

View or switch between online accounts
If you’re working in the cloud, click File > Account to change 
your settings, or to switch accounts.

Navigation pane
Use the Navigation Pane to 
move around your publication 
and to add and delete pages.

Zoom
Use this slider bar to quickly 
zoom in and out on your  
publication pages.

View
Switch between single and 
double page spreads with  
a click.

Show or hide the ribbon
Click this arrow to hide the  
ribbon. To show the ribbon, click 
a tab and then click the pin icon.

Quick Start Guide 
Microsoft Publisher 2013 looks different from previous versions, so we created  
this guide to help you minimize the learning curve.
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Use the ribbon
A wide band called the ribbon spans the top of the publication window. Each tab 
on the ribbon has different buttons and commands organized into groups.

When you open a publication in Publisher 2013, the Home tab displays the most 
frequently used Publisher tasks and commands. 

Start with a template
Every publication can begin from the new visual templates gallery. Choose from a 
blank publication or from one of the appealing new publication templates.

Hide or display the ribbon
You can give yourself more room on the screen by hiding the ribbon. Click the small 
arrow to the far right of the ribbon. To display the ribbon again later, click a tab title, 
and then click the pin icon that appears in place of the arrow.

While working in Publisher 2013, you can display the templates gallery again at any 
time by clicking File > New.
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Things you might be looking for 
Use the list below to find some of the more common tools and commands in Publisher 2013.

To... Click... And then look in the...

Open, create, save, share, export, or print File Backstage view (click the commands in the left pane).

Format painter, fonts and font formatting, paragraph formatting, 
alignment

Home Clipboard, Font, Paragraph, and Arrange groups.

Insert text boxes, pictures, tables, shapes Insert Tables, Illustrations, and Text groups.

Change templates, margins, orientation, or page size; set up layout 
guides; apply schemes; find a Master Page

Page Design Template, Page Setup, Layout, Schemes, and Page Background 
groups.

Mail and email merge Mailings Start, Write & Insert Fields, Preview Results, and Finish groups.

Check spelling, do online research, translate text, set language Review Proofing and Language groups.

Normal/Master Page view, layout view; show guides, rulers, graphics 
manager

View Views, Layout, and Show groups.
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Add pictures 
 

Publisher 2013 lets you easily insert pictures from anywhere — whether they’re on 
your computer, in the Office.com clip art gallery, or in another web location.

 

When you insert several pictures at one time, Publisher 2013 puts them in a 
column in the scratch area. From the scratch area you can drag a picture onto 
the publication page and drag it off again, or swap the picture for another if you 
don’t like the way it looks.

Swap pictures
 

You can easily swap one picture in your layout with another, no matter if they’re both 
on the same page or one is in the scratch area.

Select the first picture and then drag the mountain icon that appears to the second 
picture. When you see the pink highlighted border around the picture, release the 
mouse button.
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Add picture effects
 

Publisher 2013 offers several new picture effects. You can apply shadows, glows, 
soft edges, reflections, bevels, and 3-D rotations to your pictures.

To apply the effect you want, select the picture and then click Picture Effects on 
the Picture Tools – Format tab.

Add text effects
 

The new text effects in Publisher let you add visual appeal to your publications. 
Choose from shadows, glows, reflections, and bevels.

To apply the effect you want, select the text, and then click Text Effects on the 
Text Box Tools – Format tab.
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Photo center printing
 

Online photo printing has never been as convenient as with the built-in Pack and Go 
options in Publisher 2013.

You can now save your publications specifically for photo printing. Each page of your 
publication is exported as a JPEG picture, which you can  then upload to a photo center 
web site for printing.

Use pictures as page  
backgrounds
 

Your pictures can make stunning publication backgrounds. Right-click a picture, 
choose Apply to Background, and then either choose Fill so the picture fills the 
entire page, or choose Tile to add multiple copies of the picture to the background.
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Quick Access Toolbar
Commands here are always visible. Right-click  
a command to add it here.

Ribbon tabs
Click any tab on the ribbon to display its buttons and commands. When you open a document in Word 2013, 
the ribbon’s Home tab is displayed. This tab contains many of the most frequently used commands in Word.

Manage your files
Click File to open, save, print, 
and manage your Word files.

Need help?
Click here or press F1 for help.

Word count
Look here to see the word count. 
Select some text to see the word 
count in the selection.

Zoom in or out
Move the slider to adjust the 
view magnification.

Dialog box launchers
If you see this icon  
next to any group of  
ribbon commands, you 
can click it to see a box 
with more options.

Switch views
Switch to Read view, Print 
view, or Web view.

Contextual ribbon tabs
Some tabs appear on the 
ribbon only when you 
need them. For example, 
if you select a table, you’ll 
see Table Tools, which 
includes two extra tabs — 
Design and Layout.

Navigation pane
Press Ctrl+F to show the 
Navigation Pane. You can 
reorganize a document 
by dragging its headings 
in this pane.

Or use the search box 
to find your way around 
long documents. Press 
Ctrl+H to open the Find 
and Replace dialog box.

Minimize the ribbon
Click here to close the ribbon 
and show only the tab names.

Quick Start Guide 
Microsoft Word 2013 looks different from previous versions, so we created
this guide to help you minimize the learning curve.
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Search for online templates
Type keywords into the search box to find templates online at 
Office.com.

Suggested searches
Click on the words below the search box to find some of the most 
popular templates.

Open recent files
The Recent list provides easy  
access to your most recently 
used documents.

Create a new document
To start with an empty page, 
click Blank Document.

Featured and Personal templates
Featured templates are from Office.com. Click the Personal  
templates tab to open any custom templates you’ve made.

Open other files
Browse to find other documents 
stored online or on your computer.

Template Preview
Scroll down to see thumbnail 
previews of templates. Click an 
image to see a larger preview.

Tip
To skip this screen and go 
straight to a blank document, 
hit Enter or press Esc.

Sign in
Sign into your account and  
get to documents that you 
saved online.

Quick Start Guide 
When you first open Word 2013, you’ll see that you have several choices for getting started —  
using a template, a recent file, or a blank document.
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What’s new on the ribbon
The new Design tab in Word 2013 makes it easier to use themes, styles, and other 
formatting features and to understand how they relate to one another.

Sign in to Office
Work whenever and wherever you want. By signing in to Microsoft Office, you can 
safely get to your Office files from anywhere.

You can easily customize the ribbon to suit your needs by creating new tabs and 
filling them with the commands you use the most. To begin customizing ribbon 
commands, click File > Options > Customize Ribbon.

Look for your name at the top right corner of the ribbon. After you sign in, you can 
update your profile or switch accounts from here.
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Things you might be looking for 
Use the list below to find some of the more common tools and commands 
in Word 2013.

To... Click... And then look in the...

Open, save, print, preview, protect, send, convert files or connect to 
locations to save your documents to the cloud

File Backstage view (click the links on the left side in this view).

Change line spacing, apply formatting and styles to text Home Font, Paragraph, and Styles groups.

Insert blank pages, tables, pictures, hyperlinks, headers and footers, or 
page numbers

Insert Pages, Tables, Illustrations, Links, and Header & Footer groups.

Quickly change the look of your document, change the page background 
color, add a border to the page, or add a watermark

Design Document Formatting and Page Background groups.

Set margins, add page breaks, create newsletter-style columns, change 
spacing between paragraphs, or rotate a page to landscape

Page Layout Page Setup group.

Create a table of contents, or insert footnotes and endnotes References Table of Contents and Footnotes groups.

Create envelopes or labels, or do a mail merge Mailings Create and Start Mail Merge groups.

Check spelling and grammar, get a word count, or track changes Review Proofing and Tracking groups.

Switch between document views, open the Navigation pane, or show 
the rulers

View Views, Show, and Window groups.
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Where is Print Preview?
 

Click File > Print to see a print preview of the current document to the right of 
other useful print-related settings.

Where do I choose options?
 

Click File > Options to open the Word Options dialog box. This is where you  
can customize Word settings and preferences. 

The right side of the window previews how the document will look when printed. 
Use the left side of the window to choose a printer or fine-tune settings — for  
example, to change from Portrait to Landscape, to change the paper size, or to 
print only the current page.

To set more print options, click the Page Setup link at the bottom of the left side  
of the window, below Settings.

Some setting in the Word Options dialog box apply only to Word. But some  
preferences (for example, choosing Light Gray or Dark Gray for your Office 
Theme) will apply to all of your installed Office programs.
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How to work with people  
who don’t yet have Word 2013 
Here are some of the things to keep in mind when sharing or exchanging files 
with people who are using an older version of Word.

In Word 2013… What happens? What should I do?

You open a document that 
was created in an earlier 
version of Word.

In Word 2013, you’ll see the words [Compatibility Mode] next to 
the file name on the title bar. Compatibility Mode makes sure that 
no new features in Word 2013 are available in the document, so that 
people using earlier versions of Word can work with it.

You can work in Compatibility Mode or you can convert your  
document to the new format. To convert the document, click  
File > Info > Convert.  Converting your document lets you use  
the new features, but people using earlier versions of Word might 
have difficulty editing certain parts of the document.

You save your document 
as a Word 2013 file.

If someone opens the document in an earlier version of Word, 
they may not be able to change some items that were created 
using Word 2013 features. 

Word 2003 users will need the free Compatibility Pack. A prompt 
to download the pack appears when Word 2003 user opens the 
document.

If you need to share a Word 2013 document with someone using 
an earlier version of Word, run the Compatibility Checker tool to 
make sure the file will work for them. 

Click File > Info > Check for Issues > Check Compatibility.  
This tool tells you which new features in Word 2013 won’t work 
in older versions.

You save your document 
as a Word 2003 file.

If you’ve used new Word features or formatting in your document, 
Word 2003 users may see warnings about unsupported features, or 
the formatting or feature may not appear in the file.

You don’t have to do anything, necessarily. When you save your file 
in the older Word 2003 file format, the Compatibility Checker will 
run automatically and warn you about any unsupported features. 
Then you can choose to make any changes to your document.
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Updated templates
Templates help you start the drawing type that you want. Find them on the File  
tab. The most popular templates are color-coded by category, and you can search  
if you don’t see the one you want.

Customize the look and design
Give your drawing a coordinated look with 
themes and matched colors. Find them on the 
Design tab.

Add comments
Add comments to a shape, or reply to others’  
comments. Click a comment indicator on the  
drawing, or use the Review tab.

Quick Access Toolbar
Commands here are always  
visible. Right-click a ribbon  
command to add it here.

Show or hide the ribbon
Click a tab to open the ribbon,  
or pin it so it’s always visible.

Use touch controls
If you have a touch device like  
a tablet, you can review and  
edit your drawing with touch  
gestures. Add and move shapes, 
use pinch and zoom, add com-
ments and text.

Shapes search
Can’t find a shape? Click Search  
in the Shapes window.

Shape effects
Give shapes effects like shadows, 
gradients, or 3-D rotations.

Specialized shapes
Templates come with stencils, 
which are collections of special-
ized shapes. You can add more 
stencils for more shape options.

Quick Start Guide 
Microsoft Visio 2013 looks different from previous versions, so we created  
this guide to help you minimize the learning curve.
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Get a jumpstart 
on your work
Visio comes with dozens of templates to start you quickly on almost any type of 
drawing, from organization charts to network diagrams to floor plans to wiring  
diagrams to workflows and more.

Make your drawing 
look professional
Just a few clicks can give your drawing a professional and engaging look. Use a 
theme to apply a coordinated set of colors, or customize it with one of the color 
variants. Find galleries for both on the Design tab. 

Roll the pointer over each gallery option to get a live preview of what your drawing 
would look like.

Each template includes shapes related to the type of drawing, in specialized 
collections called stencils. The Shapes window, at the side of the drawing, holds 
the most popular stencils and shapes for the diagram type you’re making.

To begin, drag shapes from the Shapes window onto your drawing.

You can also add more visual impact to shapes. Visio now lets you give shapes the 
same effects — such as fill colors, gradients, shadows or 3D effects — that you can 
add to art in the other Office programs. Use the Shape Styles group on the Home tab.
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Things you might be looking for 
Use the list below to find some of the more common tools and commands in Visio.

To... Click... And then look in the...

Create or open a drawing, save, print or share, refine how Visio works File New, Open, Save, Save As, Print, Share, Export, and Options groups.

Add or edit text, give a style to a shape, align and arrange shapes Home Font, Paragraph, Shape Styles, and Arrange groups.

Add a picture, CAD drawing, text box, container or connector Insert Illustrations, Diagram Parts, and Text groups.

Apply a professional color scheme to a drawing, add a background Design Themes, Variants, and Backgrounds groups.

Check spelling, add or reply to comments Review Proofing and Comments groups.

Turn on gridlines and guides, turn on the Shape Data window View Show and Visual Aids groups.
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Work on a diagram as a team
If your drawing is saved to SharePoint, multiple team members can work on it at 
the same time. See who else is working on different parts of the diagram, and 
everyone gets notifications on what others have changed. 

And if the drawing is shared on SharePoint or Office 365, others can view and 
comment on it through their Web browser, even if they don’t have Visio installed.

Share input and feedback 
in comments
Visio now has improved commenting, letting you add and reply to comments in 
Visio or online using Visio Services.

Use Visio to visualize data
Connect any shapes in your diagram to real-time data to make complex data easier 
to scan and understand. You can link to common business data sources, such as 
Excel, Access, SQL Server, or SharePoint, and you can have the shape data update 
automatically whenever the source data changes.

You can then make the data instantly understandable with colors, icons, symbols, 
and graphs that are attached to the shape.

You can see when commenters are online and, if you have Lync 2013 installed, set 
up a messaging conversation with them in Visio.

The graphics are also updated automatically whenever your data changes. This 
helps to identify patterns in the data at a glance.
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How to work with people  
who don’t have Visio 2013 
Here are some of the things to keep in mind when sharing or exchanging files 
with people who are using an older version of Visio.

In Visio 2013 What happens? What should I do?

You open a document 
that was created with  
Visio 2010.

The file opens in Compatibility Mode, which turns off features of 
Visio 2013 that would cause problems in earlier versions.

If you don’t think the file will be viewed with older versions, save it 
as a Visio 2013 drawing. Or, you can convert it to the new format 
by clicking File > Info > Convert. If this command is not available, 
then you don’t need to convert the file.

You save your document 
as a Visio 2013 file.

You will have no compatibility issues opening or saving the file. 
People with older versions of Visio will not be able to open the file, 
since the file format used in Visio 2013 is not compatible with Visio 
2010 or earlier versions.

If people will be opening the drawing with an older version of Visio, 
save it as the earlier file type. Click File > Save As. Next, choose the 
location that you want to save to and then, in the Save as type list, 
choose Visio 2003-2010 Drawing.

You save your document 
as a Visio 2010 file.

When you save the drawing in an older format, the Compatibility 
Checker appears and shows a list of potential problems. This  
usually refers to Visio 2013 features in the drawing that aren’t  
there or won’t work in earlier versions.

The Compatibility Checker explains what changes will be made  
to the drawing when it’s saved in the older file format. Cancel the 
“Save As” if you don’t want to make those changes. Otherwise, 
Visio 2013 automatically makes the changes and you see the 
revised drawing when the save is complete.
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Tips and Tricks 

Skype for Business Functionality 
Skype for Business (SFB) provides Office 365 users with instant messaging (IM) and availability information, at work,
and while on the go. The latest version of SFB offers a new, clean look to help you communicate quickly and easily.

Currently, NYSeMail is rolling out IM and Presence as an initial offering to end users. You will be able to see other users
that are online and communicate via instant messaging with them.

Note: MS Lync is undergoing a change to Skype for Business as a brand.  You may notice that some features are
identified as Lync and others as Skype for Business until this change is completed.

Top features to explore: 

Clean Look with Quick Lync Bar 

Skype for Business now uses a Quick Lync bar to provide more functionality with less clutter. The Quick Lync bar
contains buttons that are revealed when you hover over a contact’s picture. You can start an instant messaging (IM) 
conversation or view a contact card with a single click.

Hover over the three dots on the right to see more options.

A new Full Screen icon lets you expand your Lync window to fill the screen.

The Add a Contact button helps you quickly build your Contact list.
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Keep Your Favorites Close 

A Favorites group lets you build a list of people you contact most often for quicker access. Simply right-click a contact,
and then click Add to Favorites in the drop-down list.

IM Photos 

You now have the ability to include photos in instant messages to make your conversations more expressive.

New Display Options 

The selections on the Contacts view give you several new display options:

 Click Groups to see your contacts organized by the groups you’ve defined.

 Click Status to see your contacts organized by availability (online, away, unavailable, or unknown).
 Click Relationships to see them grouped according to the privacy relationships you’ve defined for them.
 Click New to see a list of people who’ve asked to be included on your Contact list.
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Use the new Contact List options page to choose how you want to sort and display contacts. You can select an
expanded, two-line view that shows contacts pictures or a condensed one-line view. You can also sort contacts
alphabetically or by availability.

Tabbed Conversations 

With the tabbed conversations feature, you can now keep all of your Instant Messages in one conversation window. The
tabs along the left side of the conversation window let you navigate easily among all active conversations. (Of course, if
you prefer one window per conversation, you can select that option on the IM options page.)

Use the pop-out button to break out an individual conversation into its own window, and then resize it as you like. Then
use the pop-in button to add the window back to the main conversation window.

Lync can remember your conversation state even when you sign out and sign back in.

The icons at the bottom of the conversation window let you quickly add others to an IM conversation. Hovering over an
icon will reveal its communication mode and the options available to you; clicking the icon converts your instant message
to that mode.
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Additional Resources 
Additional resources and information about Office 365 applications including Skype for Business are available on our
SharePoint site.

Microsoft Skype Material 

https://support.office.com/en-us/article/Quick-Start-Guides-about-Skype-for-Business-bbb1dd15-3858-4081-9c28-
8379020af66d?ui=en-US&rs=en-US&ad=US

Office 2013 Quickstart Guides 

https://support.office.com/en-US/article/Office-2013-Quick-Start-Guides-4a8aa04a-f7f3-4a4d-823c-3dbc4b8672a1

Skype for Business Quick Start Guide and Reference Card 

https://nysemail.sharepoint.com/sites/Office365KC/Pages/skype.aspx

NYS Office 365 Training and Contact Information 

https://nysemail.sharepoint.com/sites/Office365KC/Final%20versions/o365_Office365TrainingAvailable.pdf
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Need Help? 
If you need additional help, please contact the Enterprise Services Desk at 1-800-697-1323 or by email at
fixit@its.ny.gov or contact your agency’s Service Desk as identified below:  

Service Desk Support

By Cluster and Agency 

Administrative and General Services 

 Department of Civil Service
 Deferred Compensation Plan
 Division of Veterans Affairs
 Office of General Services
 Governor’s Office of Employee Relations

 Labor Management Committees

(800) 697-1323

or

(518) 408-6487

 Division of the Budget (518) 486-4357

Citizens Services 

 Alcohol Beverage Control (State Liquor Authority)
 Authority Budget Office
 Department of Motor Vehicles
 Department of State
 Joint Commission on Public Ethics
 Workers Compensation Board

(800) 697-1323

or

(518) 408-6487

 State Board of Elections (518) 473-4803

 State Inspector General (518) 474-1010

 NYS Homes and Community Renewal (518) 486-5042

Service Desk Support

By Cluster and Agency 

Disabilities and Aging 

 Developmental Disabilities Planning Council
 NYS Office for the Aging
 Office for People with Developmental Disabilities
 Justice Center

(518) 381-2100 

(518) 381-2100

(518) 381-2100
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Enterprise Business Solutions 

 Higher Education Services Corp

518-473-0550

Environment and Energy 

 Adirondack Park Agency
 Department of Agriculture and Markets
 Department of Environmental Conservation
 Department of Public Service
 Parks, Recreation, and Historical Preservation

(518) 891-4050 

(518) 457-7368

(518) 402-8888

(518) 473-9452

(518) 486-1888

Health 

 Department of Health
 Office of Alcoholism & Substance Abuse Services
 Office of Medicaid Inspector General
 Office of Mental Health

(518) 381-2100 

(518) 381-2100

(800) 697-1323/ (518) 408-6487

(518) 474-5554

Human Services 

 Department of Labor
 Division of Human Rights
 Office of Children and Family Services
 Office of Temporary Disability Assistance

(800) 697-1323 

or

(518) 408-6487

Public Safety 

 Department of Corrections and Community Supervision
 Department of Homeland Security and Emergency Services
 Division of State Police
 Office for the Prevention of Domestic Violence
 Office of Victim Services

(888) 462-8003

 Division of Criminal Justice Services (800) 262-3257

Revenue and Transportation 

 Department of Taxation and Finance
 Department of Transportation
 Empire State Development
 NYS Gaming Commission

(518) 457-4394 

(518) 485-8111

(518) 292-5180

(518) 388-3551
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